<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<link type="text/css" media="all" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_5ee3625db520474104de78bd2f07663d.css" rel="stylesheet" /><link type="text/css" media="(min-width:0px) and (max-width:760px)" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_7e2cdfbabd01104103f90e7e779fd131.css" rel="stylesheet" /><link type="text/css" media="(min-width:761px) and (max-width:1080px)" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_d25d339ad163fe122be9862c562e94ef.css" rel="stylesheet" /><link type="text/css" media="(min-width:1081px) and (max-width:1300px)" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_3b0678f2cb603c59c70942cd09e609f7.css" rel="stylesheet" /><link type="text/css" media="(min-width:1301px)" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_124cfc42cef3ad10ceed84ff30b00e71.css" rel="stylesheet" /><title>
			CJ 4DPLEX Expands 4DX Footprint to Austria with Debut at Hollywood Megaplex Gasometer | BoxOffice Pro		</title>

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="">
		<!-- Favicon -->
					<link rel="shortcut icon" href="/wp-content/themes/boxoffice/lib/img/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://pro.boxoffice.com/feed/" title="BoxOffice Pro latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://pro.boxoffice.com/comments/feed/" title="BoxOffice Pro latest comments" />
		<link rel="pingback" href="http://pro.boxoffice.com/xmlrpc.php" />
		
        <link rel="stylesheet" type="text/css" href="https://cdn.datatables.net/r/bs/dt-1.10.9/datatables.min.css"/>
		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CJ 4DPLEX Expands 4DX Footprint to Austria with Debut at Hollywood Megaplex Gasometer - BoxOffice Pro" />
<meta property="og:description" content="PRESS RELEASE Seoul, South Korea and Los Angeles, CA (Aug 3, 2017) – CJ 4DPLEX has today announced that 4DX – the world’s first and leading 4D cinema technology for feature films" />
<meta property="og:url" content="http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" />
<meta property="og:site_name" content="BoxOffice Pro" />
<meta property="article:tag" content="4DX" />
<meta property="article:tag" content="CJ 4DPLEX" />
<meta property="article:tag" content="Hollywood Megaplex" />
<meta property="article:section" content="Exhibition News" />
<meta property="article:published_time" content="2017-08-04T09:32:57-07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PRESS RELEASE Seoul, South Korea and Los Angeles, CA (Aug 3, 2017) – CJ 4DPLEX has today announced that 4DX – the world’s first and leading 4D cinema technology for feature films" />
<meta name="twitter:title" content="CJ 4DPLEX Expands 4DX Footprint to Austria with Debut at Hollywood Megaplex Gasometer - BoxOffice Pro" />
<meta name="twitter:image" content="http://pro.boxoffice.com/wp-content/uploads/2017/08/image001-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; Feed" href="http://pro.boxoffice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; Comments Feed" href="http://pro.boxoffice.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; CJ 4DPLEX Expands 4DX Footprint to Austria with Debut at Hollywood Megaplex Gasometer Comments Feed" href="http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pro.boxoffice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=4.8' type='text/css' media='all' />








<link rel='stylesheet' id='dynamic-css-css'  href='http://pro.boxoffice.com/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.8' type='text/css' media='all' />

<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/pro.boxoffice.com\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice\/lib\/img\/","cssUrl":"http:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice\/lib\/css\/","themeUrl":"http:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.8'></script>
<![endif]-->
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/flexslider.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://pro.boxoffice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pro.boxoffice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pro.boxoffice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://pro.boxoffice.com/?p=5225' />
<link rel="alternate" type="application/json+oembed" href="http://pro.boxoffice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpro.boxoffice.com%2Fcj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pro.boxoffice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpro.boxoffice.com%2Fcj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer%2F&#038;format=xml" />
<link rel="icon" href="http://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-180x180.png" />
<meta name="msapplication-TileImage" content="http://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-270x270.png" />
	

		<!-- GOOGLE ANALYTICS -->
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-3958802-3', 'auto');
		  ga('send', 'pageview');

		</script>

		<!-- Background Advertisement not from DFP 
		<style>
			#wrapper {
				background: url("") 50% 0% no-repeat fixed rgb(0, 0, 0) !important;
			}
		</style>
		-->
    	<!-- End Background Advertisement -->

    	<!-- GOOGLE TAG SERVICES -->
		<script type='text/javascript'>
			var googletag = googletag || {};

			googletag.cmd = googletag.cmd || [];

			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + 
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();

		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {			
				var mappingLeaderboard = googletag.sizeMapping().
				 addSize([1024, 768 ], [728, 90]).
				 addSize([500, 500 ], [728, 90]).
				 addSize([1, 1 ], [320, 50]).
				 build();

				var mappingBox1 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox2 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox3 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox4 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox5 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox6 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingLeaderboard2 = googletag.sizeMapping().
				 addSize([1024, 768 ], [960, 406]).
				 addSize([500, 500 ], [617, 120]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				googletag.defineSlot('/9518146/Boxoffice_3DCalendar_Top', [[300, 250], [617, 120], [960, 406]], 'gpt-rd-leaderboard2').defineSizeMapping(mappingLeaderboard2).addService(googletag.pubads());	 
				googletag.defineSlot('/9518146/boxoffice_728x90', [[320, 50], [728, 90], [728, 90]], 'gpt-rd-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Top', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box1').defineSizeMapping(mappingBox1).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Mid', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box2').defineSizeMapping(mappingBox2).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Bottom', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box3').defineSizeMapping(mappingBox3).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_4', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box4').defineSizeMapping(mappingBox4).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_5', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box5').defineSizeMapping(mappingBox5).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_6', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box6').defineSizeMapping(mappingBox6).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_skin', [1, 1], 'div-gpt-ad-1459526483374-0').addService(googletag.pubads());
				googletag.enableServices();
			});
		</script>

		<!-- Begin comScore Tag -->

		<script>

		  var _comscore = _comscore || [];

		  _comscore.push({ c1: "2", c2: "16580712" });

		  (function() {

		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

		    el.parentNode.insertBefore(s, el);

		  })();

		</script>

		<noscript>

		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16580712&cv=2.0&cj=1" />

		</noscript>

		<!-- End comScore Tag -->

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-5225 single-format-standard">
			
		
        <!-- Wrapper -->
        <div id="wrapper" class="wide">

            <!-- Header -->
            <header id="header" class="light" role="banner">
            	                <div class="inner-wrapper row">

				     
				    	<!-- Logo -->
	                    <div id="logo">
							<a href="http://pro.boxoffice.com">
								<img src="http://boxoffice718.wpengine.com/wp-content/uploads/2016/04/logo-1.png" alt="BoxOffice Pro">
							</a>
						     
						</div>
					


							                <!-- Top banner block -->
		                <div class="ad-banner-728x90"><div id='gpt-rd-leaderboard'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-leaderboard'); });


</script>


</div>
</div>
		            
                    
                </div>


				<!-- Primary navigation -->
                <nav class="primary-menu dark sticky-menu" role="navigation">
                    <div class="inner-wrapper">   
                        <!-- Responsive menu -->
                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>           
					<ul class="main-menu"><li id="menu-item-2102" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/numbers-all/">Numbers</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-dropdown"><a href="#"><span>BOXOFFICE MAGAZINE</span></a>
<ul class="sub-menu">
	<li id="menu-item-2122" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/the-vault/">The Vault</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/sign-up/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pro.boxoffice.com/category/newsanalysis/">News</a></li>
<li id="menu-item-2450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children df-dropdown"><a href="http://pro.boxoffice.com/category/exhibition-news/"><span>Exhibition News</span></a>
<ul class="sub-menu">
	<li id="menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://pro.boxoffice.com/category/exhibition-news/">News</a></li>
	<li id="menu-item-4222" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/giants-exhibition-2017/">Giants of Exhibition 2017</a></li>
</ul>
</li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-dropdown"><a href="http://pro.boxoffice.com/media/"><span>Media</span></a>
<ul class="sub-menu">
	<li id="menu-item-3422" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/buyers-guide-2016/">Buyer&#8217;s Guide 2016</a></li>
	<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/media-kit/">Media Kit</a></li>
</ul>
</li>
<li id="menu-item-2185" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/release-calendar/3d">3D Release Calendar</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/release-calendar">Release Calendar</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/wp-admin">Sign In</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/sign-up/">Sign Up</a></li>
</ul>                    
                    </div>                    

                </nav>
                
            </header>
		
		<!-- /9518146/boxoffice_skin -->
		<div id='div-gpt-ad-1459526483374-0' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459526483374-0'); });
		</script>
		</div>
		     
    <!-- Section -->
    <section id="section">
        <div class="inner-wrapper">
            
            <!-- Main -->
            <div id="main" class="left" role="main">

     
 
 	        <!-- Article post -->
        <article class="single-post post-5225 post type-post status-publish format-standard has-post-thumbnail hentry category-exhibition-news tag-4dx tag-cj-4dplex tag-hollywood-megaplex">
        	        <div class="featured">
            <!-- Flexslider -->
            <div class="flexslider">
                <ul class="slides">
                                            <li>
                            <img src="http://pro.boxoffice.com/wp-content/uploads/2017/08/01-860x450_c.jpg" alt=""/>
                        </li>
                                                            </ul>
            </div>
        </div>
     
        		            <!-- Title -->
	            <h1 class="post-title">CJ 4DPLEX Expands 4DX Footprint to Austria with Debut at Hollywood Megaplex Gasometer</h1>
	         
        					<h3 class="lead">Launch Extends the Western European 4DX Footprint, with Innovative 4D Cinema Technology Now Available in 17 Countries in Europe and 49 Worldwide</h3>
	        	        	            <div class="post-meta">
	            		               		                	<span class="date">Published <a href="http://pro.boxoffice.com/2017/08/">August 4, 2017</a></span>
	                	                	                	<span class="comments">
	                		Comments <a href="#comments">0</a>	                	</span>
	                	            </div>
                        <!-- Post container -->
            <div class="post-container">
            	    				<p><em><strong>PRESS RELEASE</strong></em></p>
<p><b>Seoul, South Korea and Los Angeles, CA</b> (Aug 3, 2017) – <a href="http://www.cj4dx.com/#_blank" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.cj4dx.com/%23_blank&amp;source=gmail&amp;ust=1501950409862000&amp;usg=AFQjCNGFYg74Sc7jBRHaq9z9DAsZ_ZX_fQ"><b>CJ 4DPLEX</b></a> has today announced that 4DX – the world’s first and leading 4D cinema technology for feature films – launched in Austria on August 2. The first 4DX location in the country is opening through a <a href="http://www.cj4dx.com/corporate/news_view.asp?seq=135" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.cj4dx.com/corporate/news_view.asp?seq%3D135&amp;source=gmail&amp;ust=1501950409862000&amp;usg=AFQjCNFFAroBvaHdSfeaV4llCWI9ZiA2VA">previously-announced partnership with Hollywood Megaplex</a>, as CJ 4DPLEX continues to expand its reach throughout Europe. With this opening, 4DX is now available in 49 countries around the world, and 17 in Europe.<u></u><u></u></p>
<p>Located at Hollywood Megaplex Gasometer – the number one theatre south of Vienna, boasting 15 screens and more than 3,000 seats – the 4DX-equipped auditorium will feature state-of-the-art moving seats and environmental effects such as wind, rain, fog, bubbles, various scents, and more. The first film being shown in the premium format will be <i>War for the Planet of the Apes</i>, which has already seen success in 4DX in other markets internationally.<u></u><u></u></p>
<p><strong>Since making its European debut in 2012,</strong> 4DX has expanded throughout the continent and is now operating in Russia, Hungary, Poland, the Czech Republic, Bulgaria, Croatia, Ukraine, the United Kingdom, Switzerland, Romania, Turkey, Portugal, Slovakia, Serbia, Norway, France, and Austria. As of August 2017, more than 6,900 4DX seats have been installed at 53 screens in these 17 European countries, with the capacity to accommodate nearly 12.6 million moviegoers per year throughout the continent. <strong>The European 4DX footprint accounts for 13 percent of the 395 4DX screens worldwide.</strong><u></u><u></u></p>
<p>“As pioneers in the Austrian movie industry, we are thrilled to bring this luxury, innovative technology to our moviegoers,” said Mario Hueber, CEO of Hollywood Megaplex. “Opening this first 4DX site at our Gasometer location is an incredible milestone for us and we are excited for the positive response from our patrons.”<u></u><u></u></p>
<p>Hollywood Megaplex is the second largest multiplex exhibitor in Austria, currently operating five theatres and 56 screens. In addition to Gasometer, Hollywood Megaplex locations include the capitals of Tyrol (Innsbruck), Lower Austria (St. Pölten), and Upper Austria (Linz) – the latter being the home of Austria’s top-grossing theatre.<u></u><u></u></p>
<p>“It is a great pleasure for us to continue to introduce this unprecedented, fun experience to new European locations, and we are confident that Austrian fans of all genres – from action-adventure to family films – will enjoy 4DX as much as other audiences throughout the world,” said Byung-Hwan Choi, CEO of CJ 4DPLEX. “Hollywood Megaplex Gasometer is an ideal location for the first 4DX theatre in Austria, and we cannot wait to help our new partner deliver unrivalled movie experiences that will continue to change the movie-going paradigm.”<u></u><u></u></p>
            </div> 
			
			    <!-- Post info -->
    <div class="post-info">
                    <span class="tags">Tags 
                <a href="http://pro.boxoffice.com/tag/4dx/">4DX</a>, <a href="http://pro.boxoffice.com/tag/cj-4dplex/">CJ 4DPLEX</a>, <a href="http://pro.boxoffice.com/tag/hollywood-megaplex/">Hollywood Megaplex</a>            </span>
                            <span class="category">
                Category                                        <a href="http://pro.boxoffice.com/category/exhibition-news/">Exhibition News</a> 
                                </span>
                            <span class="views">
                Views 
                <span>2</span>
            </span>
            </div>

			    <div class="post-share">
        <span class="share-text">Share this post:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" data-via="" data-text="CJ 4DPLEX Expands 4DX Footprint to Austria with Debut at Hollywood Megaplex Gasometer" data-tip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" data-url="http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" data-url="http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" data-tip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a data-tip="Share on Google+!" href="https://plus.google.com/share?url=http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>
                <p>0</p>
            </li>
            <li>
                <a data-tip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/&media=http://pro.boxoffice.com/wp-content/uploads/2017/08/image001-1.jpg&description=CJ 4DPLEX Expands 4DX Footprint to Austria with Debut at Hollywood Megaplex Gasometer" data-url="http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a data-tip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/&title=CJ 4DPLEX Expands 4DX Footprint to Austria with Debut at Hollywood Megaplex Gasometer" data-url="http://pro.boxoffice.com/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>
                <p class="count-number">0</p>
            </li>
        </ul>
    </div>
		<!-- End article -->
        </article>
				    <!-- Post controls -->
    <div class="post-controls  only-one">
                    <a href="http://pro.boxoffice.com/long-range-forecast-american-made-flatliners/" class="prev">
                <span><i class="fa fa-angle-left"></i></span>
                <p>Long Range Forecast: 'American Made' & 'Flatliners'</p>
            </a>
                    </div>
		  
                        <!-- Related products -->
                        <div class="block-layout-one">
                            <p class="title"><span>Related <strong>posts</strong></span></p>
                            <div class="row">
                                                                    <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/cinemeccanica-debuts-esparena-the-first-cinema-gaming-platform/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2016/04/CINEMECCANICA_2015_LOGO-1-80x65_c.jpg" alt="Cinemeccanica Debuts ESPARENA, the First Cinema Gaming Platform" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://pro.boxoffice.com/category/exhibition-news/">Exhibition News</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/cinemeccanica-debuts-esparena-the-first-cinema-gaming-platform/">Cinemeccanica Debuts ESPARENA, the First Cinema Gaming Platform</a></h3>
                                                                                            <p class="date">March 27, 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/bardan-cinema-establishes-strategic-partnership-with-tk-architects-to-develop-state-of-the-art-cinemas-in-the-americas-and-caribbean/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2016/04/Bardan_logo-e6abfaea0680a0209a6c276399dd48c5_original-80x65_c.png" alt="Bardan Cinema Establishes Strategic Partnership with TK Architects to Develop State-of-the-Art Cinemas in the Americas and Caribbean" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://pro.boxoffice.com/category/exhibition-news/">Exhibition News</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/bardan-cinema-establishes-strategic-partnership-with-tk-architects-to-develop-state-of-the-art-cinemas-in-the-americas-and-caribbean/">Bardan Cinema Establishes Strategic Partnership with TK Architects to Develop State-of-the-Art Cinemas in the Americas and Caribbean</a></h3>
                                                                                            <p class="date">April 8, 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/christie-announces-retirement-of-gerry-remers-christie-canada-president-coo/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2016/04/christie-80x65_c.png" alt="Christie Announces Retirement of Gerry Remers, Christie Canada President &#038; COO" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://pro.boxoffice.com/category/exhibition-news/">Exhibition News</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/christie-announces-retirement-of-gerry-remers-christie-canada-president-coo/">Christie Announces Retirement of Gerry Remers, Christie Canada President &#038; COO</a></h3>
                                                                                            <p class="date">April 8, 2016</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/barco-lobby-experience-at-showbiz-cinemas-wins-bronze-apex-award-at-digital-signage-expo/">
                                            <img src="http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/img/80x65.gif" alt="Barco Lobby Experience At ShowBiz Cinemas Wins Bronze APEX Award At Digital Signage Expo" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://pro.boxoffice.com/category/exhibition-news/">Exhibition News</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/barco-lobby-experience-at-showbiz-cinemas-wins-bronze-apex-award-at-digital-signage-expo/">Barco Lobby Experience At ShowBiz Cinemas Wins Bronze APEX Award At Digital Signage Expo</a></h3>
                                                                                            <p class="date">April 8, 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/wanda-cinema-line-selects-dolby-atmos-and-dolby-digital-cinema-processors-for-new-cinema-screens-in-china-in-2016/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2016/04/dolby-80x65_c.png" alt="Wanda Cinema Line Selects Dolby Atmos And Dolby Digital Cinema Processors For New Cinema Screens In China In 2016" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://pro.boxoffice.com/category/exhibition-news/">Exhibition News</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/wanda-cinema-line-selects-dolby-atmos-and-dolby-digital-cinema-processors-for-new-cinema-screens-in-china-in-2016/">Wanda Cinema Line Selects Dolby Atmos And Dolby Digital Cinema Processors For New Cinema Screens In China In 2016</a></h3>
                                                                                            <p class="date">April 8, 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/national-amusements-announces-ushio-as-their-exclusive-worldwide-provider-of-xenon-bulbs/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2016/04/National-Amusements-Logo-80x65_c.jpg" alt="National Amusements Announces USHIO as Their Exclusive Worldwide Provider of Xenon Bulbs" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://pro.boxoffice.com/category/exhibition-news/">Exhibition News</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/national-amusements-announces-ushio-as-their-exclusive-worldwide-provider-of-xenon-bulbs/">National Amusements Announces USHIO as Their Exclusive Worldwide Provider of Xenon Bulbs</a></h3>
                                                                                            <p class="date">April 10, 2016</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                                        </div>
                           
                        </div>

    				
	        <!-- Comments -->
        <div class="comments" id="comments">
        	<p class="title"><span>0 <strong>Comments</strong></span></p>

			<ol class="comments-list">
							</ol>
			<div class="comments-pager"></div>
							<!-- No comments view -->
				<div class="no-comments">
				    <i class="fa fa-comments"></i>
				    <h5>No comments!</h5>
				    <p>There are no comments yet, but you can be first to comment this article.</p>
				</div>
				
		</div>
		

	        <!-- Respond -->
        <div id="respond">
        	<p class="title"><span>Leave <strong>reply</strong></span></p>

            <a href="#" name="respond"></a>     	
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cj-4dplex-expands-4dx-footprint-austria-debut-hollywood-megaplex-gasometer/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://pro.boxoffice.com/wp-comments-post.php?wpe-comment-post=boxoffice718" method="post" id="writecomment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span>*</span></p><p class="comment-form-comment"><label>Comment:<span>*</span></label><textarea name="comment" id="comment" placeholder="Your comment.." required></textarea></p><p class="comment-form-author"><label>Name:<span>*</span></label><input type="text" placeholder="Name.." name="author" id="author" required>
<p class="comment-form-email"><label>E-mail:<span>*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"><div class="clear"></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a comment" /> <input type='hidden' name='comment_post_ID' value='5225' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="745f0552c7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>			</form>
			</div><!-- #respond -->
								
					</div>
		    </div> 
			  	<!-- Aside -->
        <aside id="sidebar" role="complementary">
			<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://pro.boxoffice.com" class="searchform">
						<input type="text" placeholder="To search type and hit enter" name="s" id="s">
						<input type="submit" value="&#xf002;">
					</form>
</aside>                    <h3>Domestic Grosses</h3>

                    <p class="side-bar-date">Wednesday, August 2nd, 2017</p>
                    <table class="side-bar-tables">
                        <tr>
                            <td align="left"><a href="/movie/30165/dunkirk">Dunkirk</a></td>
                            <td align="right">$3,513,238</td>
                        </tr>
                        <tr>
                            <td align="left"><a href="/movie/30441/the-emoji-movie">The Emoji Movie</a></td>
                            <td align="right">$2,821,634</td>
                        </tr>
                        <tr>
                            <td align="left"><a href="/movie/30776/girls-trip">Girls Trip</a></td>
                            <td align="right">$2,036,690</td>
                        </tr>
                    </table>
                    <a href="/weekend-drilldown/?start_date=2017-08-02" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>
<aside class="widget-3 widget">			<div class="textwidget"><div id='gpt-rd-box1' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box1'); });


</script>


</div>



<div id='gpt-rd-box2' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box2'); });


</script>


</div>

<div id='gpt-rd-box3' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box3'); });


</script>


</div>

<div id='gpt-rd-box4' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box4'); });


</script>


</div>

<div id='gpt-rd-box5' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box5'); });


</script>


</div>

<div id='gpt-rd-box6' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box6'); });


</script>


</div></div>
		</aside>                <h3>Facebook Tracking</h3>

                <p class="side-bar-date">Friday, August 4th, 2017</p>
                <table class="side-bar-tables">
                    <tr>
                        <td align="left"><a href="/movie/30715/it-2017">It (2017)</a></td>
                        <td align="right">+3,130</td>
                    </tr>
                    <tr>
                        <td align="left"><a href="/movie/30644/annabelle-creation">Annabelle: Creation</a></td>
                        <td align="right">+2,455</td>
                    </tr>
                    <tr>
                        <td align="left"><a href="/movie/15364/the-dark-tower">The Dark Tower</a></td>
                        <td align="right">+2,416</td>
                    </tr>
                </table>
                <a href="/facebook/today" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>

            <h3 class="sidebar-twitter-h3">Twitter Tracking</h3>

            <p class="side-bar-date">Friday, August 4th, 2017</p>
            <table class="side-bar-tables">

                                        <tr>
                            <td align="left"><a href="/movie/24691/friday-the-13th-2017">Friday the 13th (2017)</a></td>
                            <td align="right">14,119</td>
                        </tr>
                                        <tr>
                            <td align="left"><a href="/movie/30165/dunkirk">Dunkirk</a></td>
                            <td align="right">12,569</td>
                        </tr>
                                        <tr>
                            <td align="left"><a href="/movie/23693/spider-man-homecoming">Spider-Man: Homecoming</a></td>
                            <td align="right">9,436</td>
                        </tr>
                
            </table>

            <a href="/twitter/today" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>

		<!-- END Sidebar -->
		</aside>
	 
    </div>
</section> 	
            <!-- Footer -->
            <footer id="footer" role="contentinfo">
                <div class="inner-wrapper">
					<aside class="widget-1 first widget"><h3 class="widget-title">About Us</h3>			<div class="textwidget"><img src="/wp-content/uploads/2016/04/footer-logo.png" style="margin: 15px 0;">
<p class="abouttxt">If you make your living in the movie business, you already know about BOXOFFICE - we've been providing exclusive news and numbers to the film industry since 1920. <a href="/about-us">[Read More]</a></p></div>
		</aside><aside class="widget-2 last widget"><h3 class="widget-title">Social Media</h3>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/boxoffice" target="_blank"><img src="/wp-content/uploads/2014/12/facebook-icon.png"></a></li>
<li><a href="http://www.twitter.com/boxoffice" target="_blank"><img src="/wp-content/uploads/2014/12/twitter-icon.png"></a></li>
</ul></div>
		</aside>                </div>
                
                <!-- Copyright -->
                <div id="copyright">
                    <div class="inner-wrapper">
                        <div class="row">
                            <div class="grid_6">&copy; 2017 BoxOffice&reg; Media, LLC. All rights reserved.</div>
                            <div class="grid_6"><a href="http://pro.boxoffice.com/feed/">RSS Feeds</a> | <a href="/about-us/">About Us</a> | <a href="/legal/">Legal</a> | <a href="/contact-us/">Contact Us</a></div>
                        </div>
                    </div>
                </div>
                
            </footer>

		</div>
				<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/modernizr.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/easing.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/stickykit.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/isotope.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/init.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/dialy.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

		<script type='text/javascript' src="/wp-content/themes/boxoffice-child/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="https://cdn.datatables.net/r/bs/dt-1.10.9/datatables.min.js"></script>
        
        <!-- Tradelab analytics -->
        <script type="text/javascript" src="//cdn.tradelab.fr/tag/06e78933d3.js"></script>
        
        <!--
        <script type="text/javascript">
			jQuery('#section').on('click', function(e) { 
			   	if( e.target != this ) 
			    	return;
			   	window.open('http://pro.boxoffice.com', '_blank');
			});
		</script>
		-->
		
	</body>
</html>