<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<link type="text/css" media="all" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_5ee3625db520474104de78bd2f07663d.css" rel="stylesheet" /><link type="text/css" media="(min-width:0px) and (max-width:760px)" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_7e2cdfbabd01104103f90e7e779fd131.css" rel="stylesheet" /><link type="text/css" media="(min-width:761px) and (max-width:1080px)" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_d25d339ad163fe122be9862c562e94ef.css" rel="stylesheet" /><link type="text/css" media="(min-width:1081px) and (max-width:1300px)" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_3b0678f2cb603c59c70942cd09e609f7.css" rel="stylesheet" /><link type="text/css" media="(min-width:1301px)" href="http://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_124cfc42cef3ad10ceed84ff30b00e71.css" rel="stylesheet" /><title>
			Long Range Forecast: &#8216;The Post,&#8217; &#8216;Proud Mary,&#8217; &#8216;Paddington 2,&#8217; &#8216;The Commuter, &#038; &#8216;Condorito&#8217; | BoxOffice Pro		</title>

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="">
		<!-- Favicon -->
					<link rel="shortcut icon" href="/wp-content/themes/boxoffice/lib/img/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://pro.boxoffice.com/feed/" title="BoxOffice Pro latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://pro.boxoffice.com/comments/feed/" title="BoxOffice Pro latest comments" />
		<link rel="pingback" href="http://pro.boxoffice.com/xmlrpc.php" />
		
        <link rel="stylesheet" type="text/css" href="https://cdn.datatables.net/r/bs/dt-1.10.9/datatables.min.css"/>
		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Long Range Forecast: &#039;The Post,&#039; &#039;Proud Mary,&#039; &#039;Paddington 2,&#039; &#039;The Commuter, &amp; &#039;Condorito&#039; - BoxOffice Pro" />
<meta property="og:description" content="This week&#8217;s Long Range Forecast welcomes a host of releases scheduled for Martin Luther King Jr. Weekend in January. Our initial analyses and forecasts: PROS: The Post will open in limited" />
<meta property="og:url" content="http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" />
<meta property="og:site_name" content="BoxOffice Pro" />
<meta property="article:tag" content="Condorito: La Pelicula" />
<meta property="article:tag" content="Paddington 2" />
<meta property="article:tag" content="Proud Mary" />
<meta property="article:tag" content="The Commuter" />
<meta property="article:tag" content="The Post" />
<meta property="article:section" content="BoxOffice Predictions" />
<meta property="article:published_time" content="2017-11-17T09:14:06-08:00" />
<meta property="og:image" content="http://pro.boxoffice.com/wp-content/uploads/2017/11/jan12-thepost-proudmary-paddington2-commuter.png" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This week&#8217;s Long Range Forecast welcomes a host of releases scheduled for Martin Luther King Jr. Weekend in January. Our initial analyses and forecasts: PROS: The Post will open in limited" />
<meta name="twitter:title" content="Long Range Forecast: &#039;The Post,&#039; &#039;Proud Mary,&#039; &#039;Paddington 2,&#039; &#039;The Commuter, &amp; &#039;Condorito&#039; - BoxOffice Pro" />
<meta name="twitter:image" content="http://pro.boxoffice.com/wp-content/uploads/2017/11/jan12-thepost-proudmary-paddington2-commuter.png" />
<meta name="twitter:creator" content="@shawnrobbinswho" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; Feed" href="http://pro.boxoffice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; Comments Feed" href="http://pro.boxoffice.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; Long Range Forecast: &#8216;The Post,&#8217; &#8216;Proud Mary,&#8217; &#8216;Paddington 2,&#8217; &#8216;The Commuter, &#038; &#8216;Condorito&#8217; Comments Feed" href="http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pro.boxoffice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=4.8.3' type='text/css' media='all' />








<link rel='stylesheet' id='dynamic-css-css'  href='http://pro.boxoffice.com/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.8.3' type='text/css' media='all' />

<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/pro.boxoffice.com\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice\/lib\/img\/","cssUrl":"http:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice\/lib\/css\/","themeUrl":"http:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.8.3'></script>
<![endif]-->
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/flexslider.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://pro.boxoffice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pro.boxoffice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pro.boxoffice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://pro.boxoffice.com/?p=5764' />
<link rel="alternate" type="application/json+oembed" href="http://pro.boxoffice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpro.boxoffice.com%2Flong-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pro.boxoffice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpro.boxoffice.com%2Flong-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary%2F&#038;format=xml" />
<link rel="icon" href="http://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-180x180.png" />
<meta name="msapplication-TileImage" content="http://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-270x270.png" />
	

		<!-- GOOGLE ANALYTICS -->
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-3958802-3', 'auto');
		  ga('send', 'pageview');

		</script>

		<!-- Background Advertisement not from DFP 
		<style>
			#wrapper {
				background: url("") 50% 0% no-repeat fixed rgb(0, 0, 0) !important;
			}
		</style>
		-->
    	<!-- End Background Advertisement -->

    	<!-- GOOGLE TAG SERVICES -->
		<script type='text/javascript'>
			var googletag = googletag || {};

			googletag.cmd = googletag.cmd || [];

			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + 
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();

		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {			
				var mappingLeaderboard = googletag.sizeMapping().
				 addSize([1024, 768 ], [728, 90]).
				 addSize([500, 500 ], [728, 90]).
				 addSize([1, 1 ], [320, 50]).
				 build();

				var mappingBox1 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox2 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox3 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox4 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox5 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox6 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingLeaderboard2 = googletag.sizeMapping().
				 addSize([1024, 768 ], [960, 406]).
				 addSize([500, 500 ], [617, 120]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				googletag.defineSlot('/9518146/Boxoffice_3DCalendar_Top', [[300, 250], [617, 120], [960, 406]], 'gpt-rd-leaderboard2').defineSizeMapping(mappingLeaderboard2).addService(googletag.pubads());	 
				googletag.defineSlot('/9518146/boxoffice_728x90', [[320, 50], [728, 90], [728, 90]], 'gpt-rd-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Top', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box1').defineSizeMapping(mappingBox1).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Mid', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box2').defineSizeMapping(mappingBox2).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Bottom', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box3').defineSizeMapping(mappingBox3).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_4', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box4').defineSizeMapping(mappingBox4).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_5', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box5').defineSizeMapping(mappingBox5).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_6', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box6').defineSizeMapping(mappingBox6).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_skin', [1, 1], 'div-gpt-ad-1459526483374-0').addService(googletag.pubads());
				googletag.enableServices();
			});
		</script>

		<!-- Begin comScore Tag -->

		<script>

		  var _comscore = _comscore || [];

		  _comscore.push({ c1: "2", c2: "16580712" });

		  (function() {

		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

		    el.parentNode.insertBefore(s, el);

		  })();

		</script>

		<noscript>

		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16580712&cv=2.0&cj=1" />

		</noscript>

		<!-- End comScore Tag -->

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-5764 single-format-standard">
			
		
        <!-- Wrapper -->
        <div id="wrapper" class="wide">

            <!-- Header -->
            <header id="header" class="light" role="banner">
            	                <div class="inner-wrapper row">

				     
				    	<!-- Logo -->
	                    <div id="logo">
							<a href="http://pro.boxoffice.com">
								<img src="http://boxoffice718.wpengine.com/wp-content/uploads/2016/04/logo-1.png" alt="BoxOffice Pro">
							</a>
						     
						</div>
					


							                <!-- Top banner block -->
		                <div class="ad-banner-728x90"><div id='gpt-rd-leaderboard'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-leaderboard'); });


</script>


</div>
</div>
		            
                    
                </div>


				<!-- Primary navigation -->
                <nav class="primary-menu dark sticky-menu" role="navigation">
                    <div class="inner-wrapper">   
                        <!-- Responsive menu -->
                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>           
					<ul class="main-menu"><li id="menu-item-2102" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/numbers-all/">Numbers</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-dropdown"><a href="#"><span>BOXOFFICE MAGAZINE</span></a>
<ul class="sub-menu">
	<li id="menu-item-2122" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/the-vault/">The Vault</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/sign-up/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pro.boxoffice.com/category/newsanalysis/">News</a></li>
<li id="menu-item-2450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://pro.boxoffice.com/category/exhibition-news/"><span>Exhibition News</span></a>
<ul class="sub-menu">
	<li id="menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pro.boxoffice.com/category/exhibition-news/">News</a></li>
	<li id="menu-item-4222" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/giants-exhibition-2017/">Giants of Exhibition 2017</a></li>
</ul>
</li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-dropdown"><a href="http://pro.boxoffice.com/media/"><span>Media</span></a>
<ul class="sub-menu">
	<li id="menu-item-3422" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/buyers-guide-2016/">Buyer&#8217;s Guide 2016</a></li>
	<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pro.boxoffice.com/media-kit/">Media Kit</a></li>
</ul>
</li>
<li id="menu-item-2185" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/release-calendar/3d">3D Release Calendar</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/release-calendar">Release Calendar</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/wp-admin">Sign In</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/sign-up/">Sign Up</a></li>
</ul>                    
                    </div>                    

                </nav>
                
            </header>
		
		<!-- /9518146/boxoffice_skin -->
		<div id='div-gpt-ad-1459526483374-0' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459526483374-0'); });
		</script>
		</div>
		     
    <!-- Section -->
    <section id="section">
        <div class="inner-wrapper">
            
            <!-- Main -->
            <div id="main" class="left" role="main">

     
 
 	        <!-- Article post -->
        <article class="single-post post-5764 post type-post status-publish format-standard has-post-thumbnail hentry category-boxoffice-predictions category-homepage-blocks tag-condorito-la-pelicula tag-paddington-2 tag-proud-mary tag-the-commuter tag-the-post">
        	        <div class="featured">
            <!-- Flexslider -->
            <div class="flexslider">
                <ul class="slides">
                                            <li>
                            <img src="http://pro.boxoffice.com/wp-content/uploads/2017/11/jan12-thepost-proudmary-paddington2-commuter-860x450_c.png" alt=""/>
                        </li>
                                                            </ul>
            </div>
        </div>
     
        		            <!-- Title -->
	            <h1 class="post-title">Long Range Forecast: &#8216;The Post,&#8217; &#8216;Proud Mary,&#8217; &#8216;Paddington 2,&#8217; &#8216;The Commuter, &#038; &#8216;Condorito&#8217;</h1>
	         
        		        	            <div class="post-meta">
	            		                	<span class="author">Author <a  href="http://pro.boxoffice.com/author/srobbins/" title="Posts by Shawn Robbins" rel="author">Shawn Robbins</a></span>
	               		               		                	<span class="date">Published <a href="http://pro.boxoffice.com/2017/11/">November 17, 2017</a></span>
	                	                	                	<span class="comments">
	                		Comments <a href="#comments">2</a>	                	</span>
	                	            </div>
                        <!-- Post container -->
            <div class="post-container">
            	    				<p>This week&#8217;s Long Range Forecast welcomes a host of releases scheduled for Martin Luther King Jr. Weekend in January. Our initial analyses and forecasts:</p>
<p><strong>PROS:</strong></p>
<ul>
<li><em><strong>The Post </strong></em>will open in limited release in December as part of what is expected to be a strong award season candidacy. The powerhouse trio of director Steven Spielberg with stars Meryl Streep and Tom Hanks in a true journalistic drama about the Pentagon Papers cover-up is seemingly poised to become a &#8216;movie of the moment&#8217; in light of current real world events.</li>
<li><em><strong>Proud Mary </strong></em>will aim to leverage Taraji P. Henson&#8217;s considerable fan base into a solid performance over MLK weekend in a film that may also appeal to fans of female actioners like <em>Atomic Blonde</em> and<em> Lucy</em>.</li>
<li><em><strong>Paddington 2 </strong></em>follows on the heels of 2015&#8217;s successful live action adaptation and has already garnered strong early reviews and an excellent debut in the United Kingdom. As 2018&#8217;s first major animated release &#8212; and the first since <em>Ferdinand </em>one month earlier &#8212; it should have room for another solid U.S. run.</li>
<li><em><strong>The Commuter </strong></em>reunites Liam Neeson with director Jaume Collet-Serra after their success with <em>Non-Stop </em>and <em>Unknown</em>. The director is also fresh off last year&#8217;s <em>The Shallows </em>as his resume continues to build a string of mid-range hits driven by word of mouth.</li>
<li><em><strong>Condorito: La Pelicula </strong></em>will hope to appeal to Latino families with young children over the extended holiday weekend.</li>
</ul>
<p><strong>CONS:</strong></p>
<ul>
<li>For all its prestige characteristics, <em><strong>The Post </strong></em>will still need to convince audiences that a journalistic drama is must-see material on the big screen after the modest box office run of 2015&#8217;s Best Picture winner, <em>Spotlight</em>. Some audience aversion to political divisiveness in the world today could also spillover into impacting broader moviegoer interests toward the film.</li>
<li><em><strong>Proud Mary</strong></em>&#8216;s early social media activity is mixed, though that isn&#8217;t surprising for a title whose marketing has barely begun. The modest run of <em>Atomic Blonde </em>also gives us pause on predicting an even larger breakout here for now.</li>
<li>In general, animated sequels expand upon their predecessors&#8217; runs almost as often as the opposite occurs. If films like <em>Ferdinand </em>and <em>Coco </em>are still playing strongly come January, they could limit demand for <em><strong>Paddington 2</strong></em>.</li>
<li>Initial social media trends for <em><strong>The Commuter </strong></em>are well below past Neeson-led actioners, falling more in line with Jackie Chan&#8217;s <em>The Foreigner </em>at the same point before release. Meanwhile, competition for the adult audience will be stiff against <em>The Post </em>and other holiday holdovers.</li>
<li><em><strong>Condorito </strong></em>hails from Lionsgate, whose animated projects have unfortunately yielded underwhelming results at the box office to date (see <em>Rock Dog</em>, <em>The Wild Life</em>, and <em>Norm of the North</em>).</li>
</ul>
<p><strong>The 8-Week Forecast:</strong></p>
<table width="856">
<tbody>
<tr>
<td style="text-align: center;" width="95"><strong>Release Date</strong></td>
<td style="text-align: center;" width="186"><strong>Title</strong></td>
<td style="text-align: center;" width="114"><strong>3-Day Wide Opening</strong></td>
<td style="text-align: center;" width="49"><strong>% Chg from Last Week</strong></td>
<td style="text-align: center;" width="114"><strong>Domestic Total</strong></td>
<td style="text-align: center;" width="49"><strong>% Chg from Last Week</strong></td>
<td style="text-align: center;" width="63"><strong>Location Count</strong></td>
<td style="text-align: center;" width="186"><strong>Distributor</strong></td>
</tr>
<tr>
<td>11/22/2017</td>
<td width="186">Coco</td>
<td>$60,000,000</td>
<td></td>
<td>$270,000,000</td>
<td></td>
<td>4,000</td>
<td width="186">Disney</td>
</tr>
<tr>
<td>11/22/2017</td>
<td width="186">The Man Who Invented Christmas</td>
<td>n/a</td>
<td></td>
<td>n/a</td>
<td></td>
<td>n/a</td>
<td width="186">Bleecker Street</td>
</tr>
<tr>
<td>11/22/2017</td>
<td width="186">Roman J. Israel</td>
<td>n/a</td>
<td></td>
<td>n/a</td>
<td></td>
<td>1,500</td>
<td width="186">Sony / Columbia</td>
</tr>
<tr>
<td>12/8/2017</td>
<td width="186">The Disaster Artist</td>
<td>n/a</td>
<td></td>
<td>n/a</td>
<td></td>
<td></td>
<td width="186">A24</td>
</tr>
<tr>
<td>12/8/2017</td>
<td width="186">Just Getting Started</td>
<td>$8,000,000</td>
<td></td>
<td>$36,000,000</td>
<td></td>
<td></td>
<td width="186">Broad Green Pictures</td>
</tr>
<tr>
<td>12/15/2017</td>
<td width="186">Ferdinand</td>
<td>$20,000,000</td>
<td></td>
<td>$150,000,000</td>
<td></td>
<td></td>
<td width="186">Fox</td>
</tr>
<tr>
<td>12/15/2017</td>
<td width="186">Star Wars: The Last Jedi</td>
<td>$215,000,000</td>
<td></td>
<td>$742,000,000</td>
<td></td>
<td></td>
<td width="186">Disney</td>
</tr>
<tr>
<td>12/20/2017</td>
<td width="186">The Greatest Showman on Earth</td>
<td>$11,000,000</td>
<td></td>
<td>$75,000,000</td>
<td></td>
<td></td>
<td width="186">Fox</td>
</tr>
<tr>
<td>12/20/2017</td>
<td width="186">Jumanji: Welcome to the Jungle</td>
<td>$22,000,000</td>
<td></td>
<td>$175,000,000</td>
<td></td>
<td></td>
<td width="186">Sony / Columbia</td>
</tr>
<tr>
<td>12/22/2017</td>
<td width="186">All the Money in the World</td>
<td>n/a</td>
<td></td>
<td>n/a</td>
<td></td>
<td></td>
<td width="186">TriStar</td>
</tr>
<tr>
<td>12/22/2017</td>
<td width="186">Downsizing</td>
<td>$10,000,000</td>
<td></td>
<td>$59,000,000</td>
<td></td>
<td></td>
<td width="186">Paramount</td>
</tr>
<tr>
<td>12/22/2017</td>
<td width="186">Pitch Perfect 3</td>
<td>$40,000,000</td>
<td></td>
<td>$136,000,000</td>
<td></td>
<td></td>
<td width="186">Universal</td>
</tr>
<tr>
<td>12/22/2017</td>
<td width="186">Father Figures</td>
<td>$7,000,000</td>
<td></td>
<td>$41,000,000</td>
<td></td>
<td></td>
<td width="186">Warner Bros.</td>
</tr>
<tr>
<td>12/29/2017</td>
<td width="186">(no films scheduled currently)</td>
<td>&#8211;</td>
<td></td>
<td>&#8211;</td>
<td></td>
<td></td>
<td width="186">&#8211;</td>
</tr>
<tr>
<td>1/5/2018</td>
<td width="186">Insidious: The Last Key</td>
<td>$19,500,000</td>
<td></td>
<td>$34,500,000</td>
<td></td>
<td></td>
<td width="186">Universal</td>
</tr>
<tr>
<td>1/5/2018</td>
<td width="186">Molly&#8217;s Game</td>
<td>$6,000,000</td>
<td></td>
<td>$21,000,000</td>
<td></td>
<td></td>
<td width="186">STXfilms</td>
</tr>
<tr>
<td>1/12/2018</td>
<td width="186">The Commuter</td>
<td>$12,000,000</td>
<td><strong>NEW</strong></td>
<td>$31,000,000</td>
<td><strong>NEW</strong></td>
<td></td>
<td width="186">Lionsgate</td>
</tr>
<tr>
<td>1/12/2018</td>
<td width="186">Condorito: La Pelicula</td>
<td>$5,000,000</td>
<td><strong>NEW</strong></td>
<td>$12,500,000</td>
<td><strong>NEW</strong></td>
<td></td>
<td width="186">Lionsgate</td>
</tr>
<tr>
<td>1/12/2018</td>
<td width="186">Paddington 2</td>
<td>$19,000,000</td>
<td><strong>NEW</strong></td>
<td>$70,000,000</td>
<td><strong>NEW</strong></td>
<td></td>
<td width="186">Warner Bros.</td>
</tr>
<tr>
<td>1/12/2018</td>
<td width="186">Proud Mary</td>
<td>$17,000,000</td>
<td><strong>NEW</strong></td>
<td>$55,000,000</td>
<td><strong>NEW</strong></td>
<td></td>
<td width="186">Sony / Screen Gems</td>
</tr>
<tr>
<td>1/12/2018</td>
<td width="186">The Post (expansion)</td>
<td>$20,000,000</td>
<td><strong>NEW</strong></td>
<td>$90,000,000</td>
<td><strong>NEW</strong></td>
<td></td>
<td width="186">Fox</td>
</tr>
</tbody>
</table>
            </div> 
			
			    <!-- Post info -->
    <div class="post-info">
                    <span class="tags">Tags 
                <a href="http://pro.boxoffice.com/tag/condorito-la-pelicula/">Condorito: La Pelicula</a>, <a href="http://pro.boxoffice.com/tag/paddington-2/">Paddington 2</a>, <a href="http://pro.boxoffice.com/tag/proud-mary/">Proud Mary</a>, <a href="http://pro.boxoffice.com/tag/the-commuter/">The Commuter</a>, <a href="http://pro.boxoffice.com/tag/the-post/">The Post</a>            </span>
                            <span class="category">
                Category                                        <a href="http://pro.boxoffice.com/category/boxoffice-predictions/">BoxOffice Predictions</a>,  
                                            <a href="http://pro.boxoffice.com/category/homepage-blocks/">Homepage Blocks</a> 
                                </span>
                            <span class="views">
                Views 
                <span>171</span>
            </span>
            </div>

			    <div class="post-share">
        <span class="share-text">Share this post:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" data-via="" data-text="Long Range Forecast: &#8216;The Post,&#8217; &#8216;Proud Mary,&#8217; &#8216;Paddington 2,&#8217; &#8216;The Commuter, &#038; &#8216;Condorito&#8217;" data-tip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" data-url="http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" data-url="http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" data-tip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a data-tip="Share on Google+!" href="https://plus.google.com/share?url=http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>
                <p>0</p>
            </li>
            <li>
                <a data-tip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/&media=http://pro.boxoffice.com/wp-content/uploads/2017/11/jan12-thepost-proudmary-paddington2-commuter.png&description=Long Range Forecast: &#8216;The Post,&#8217; &#8216;Proud Mary,&#8217; &#8216;Paddington 2,&#8217; &#8216;The Commuter, &#038; &#8216;Condorito&#8217;" data-url="http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a data-tip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/&title=Long Range Forecast: &#8216;The Post,&#8217; &#8216;Proud Mary,&#8217; &#8216;Paddington 2,&#8217; &#8216;The Commuter, &#038; &#8216;Condorito&#8217;" data-url="http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>
                <p class="count-number">0</p>
            </li>
        </ul>
    </div>
		<!-- End article -->
        </article>
		    <!-- Author bio -->
    <div class="post-bio" itemscope itemtype="http://data-vocabulary.org/Person">
        <img src="http://0.gravatar.com/avatar/c6e2f4357071addbe40260622b7391e2?s=100&#038;d=mm&#038;r=g" class="setborder" alt="Shawn Robbins" />
        <div class="description">
            <a class="bio" itemprop="url" href="http://pro.boxoffice.com/author/srobbins/">Shawn Robbins</a>
            <p></p>
        </div>
    </div>

		    <!-- Post controls -->
    <div class="post-controls ">
                    <a href="http://pro.boxoffice.com/thursday-night-report-justice-league-bows-13m-wonder-starts-740k/" class="prev">
                <span><i class="fa fa-angle-left"></i></span>
                <p>Thursday Night Report: 'Justice League' Bows to $13M; 'Wonder' Starts with $740K</p>
            </a>
                            <a href="http://pro.boxoffice.com/justice-league-overseas/" class="next">
                <span><i class="fa fa-angle-right"></i></span>
                <p>'Justice League' Starts w/ $27.3M Overseas</p>
            </a>
            </div>
		  
                        <!-- Related products -->
                        <div class="block-layout-one">
                            <p class="title"><span>Related <strong>posts</strong></span></p>
                            <div class="row">
                                                                    <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/long-range-forecast-project-almanac/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2014/12/projectalmanaclongrange-80x65_c.png" alt="Long Range Forecast: &#8216;Project Almanac&#8217;" style="border-color: #9c16ab"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #9c16ab"><a href="http://pro.boxoffice.com/category/boxoffice-predictions/">BoxOffice Predictions</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/long-range-forecast-project-almanac/">Long Range Forecast: &#8216;Project Almanac&#8217;</a></h3>
                                                                                            <p class="date">December 8, 2014</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/weekend-forecast-the-pyramid/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2014/12/pyramid-80x65_c.png" alt="Weekend Forecast: &#8216;The Pyramid&#8217;" style="border-color: #9c16ab"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #9c16ab"><a href="http://pro.boxoffice.com/category/boxoffice-predictions/">BoxOffice Predictions</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/weekend-forecast-the-pyramid/">Weekend Forecast: &#8216;The Pyramid&#8217;</a></h3>
                                                                                            <p class="date">December 8, 2014</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/long-range-forecast-mortdecai/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2014/12/mortdecailongrange-80x65_c.png" alt="Long Range Forecast: &#8216;Mortdecai&#8217;" style="border-color: #9c16ab"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #9c16ab"><a href="http://pro.boxoffice.com/category/boxoffice-predictions/">BoxOffice Predictions</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/long-range-forecast-mortdecai/">Long Range Forecast: &#8216;Mortdecai&#8217;</a></h3>
                                                                                            <p class="date">December 8, 2014</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/weekend-forecast-penguins-of-madagascar/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2014/12/nov26-80x65_c.png" alt="Weekend Forecast: &#8216;Penguins of Madagascar&#8217;" style="border-color: #9c16ab"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #9c16ab"><a href="http://pro.boxoffice.com/category/boxoffice-predictions/">BoxOffice Predictions</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/weekend-forecast-penguins-of-madagascar/">Weekend Forecast: &#8216;Penguins of Madagascar&#8217;</a></h3>
                                                                                            <p class="date">December 8, 2014</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/weekend-forecast-dumb-and-dumber-to/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2014/12/nov14-80x65_c.png" alt="Weekend Forecast: &#8216;Dumb And Dumber To&#8217;" style="border-color: #9c16ab"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #9c16ab"><a href="http://pro.boxoffice.com/category/boxoffice-predictions/">BoxOffice Predictions</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/weekend-forecast-dumb-and-dumber-to/">Weekend Forecast: &#8216;Dumb And Dumber To&#8217;</a></h3>
                                                                                            <p class="date">December 8, 2014</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://pro.boxoffice.com/jurassic-world-crosses-1b-worldwide-in-record-time/">
                                            <img src="http://pro.boxoffice.com/wp-content/uploads/2015/07/jurassicworld-80x65_c.png" alt="&#8216;Jurassic World&#8217; Crosses $1B Worldwide In Record Time" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://pro.boxoffice.com/category/newsanalysis/">News/Analysis</a></span>
                                                                                        <h3><a href="http://pro.boxoffice.com/jurassic-world-crosses-1b-worldwide-in-record-time/">&#8216;Jurassic World&#8217; Crosses $1B Worldwide In Record Time</a></h3>
                                                                                            <p class="date">June 22, 2015</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                                        </div>
                           
                        </div>

    				
	        <!-- Comments -->
        <div class="comments" id="comments">
        	<p class="title"><span>2 <strong>Comments</strong></span></p>

			<ol class="comments-list">
					<li class="comment even thread-even depth-1 comment" id="li-comment-66179">
		<article id="comment-66179">
			<div class="comment-avatar">
				<img src="http://0.gravatar.com/avatar/3b3875c9ed250161c71ff51864e9eaf8?s=50&#038;d=mm&#038;r=g" class="comment-avatar" alt="Avatar">
			</div>
			
            <div class="comment-meta">
            	<span class="comment-author">Brad</span>
            	<span class="comment-date">November 17, 2017</span>
            </div>
            <div class="comment-content">
                <p>I think 215 is too low for Star Wars.  I think it should match what TFA did two years ago.  It also has 6pm previews on Thursday this time around with many of those tickets selling for $30 on average.  I also have a feeling that if it is well received, it will hit 1 billion in the US alone for the first time ever.</p>
                <a rel='nofollow' class='comment-reply-link' href='http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/?replytocom=66179#respond' onclick='return addComment.moveForm( "comment-66179", "66179", "respond", "5764" )' aria-label='Reply to Brad'>Reply</a>            </div>
        </article>




</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment" id="li-comment-66190">
		<article id="comment-66190">
			<div class="comment-avatar">
				<img src="http://0.gravatar.com/avatar/f7370a225660248671c206bf014db69c?s=50&#038;d=mm&#038;r=g" class="comment-avatar" alt="Avatar">
			</div>
			
            <div class="comment-meta">
            	<span class="comment-author">DangerS</span>
            	<span class="comment-date">November 17, 2017</span>
            </div>
            <div class="comment-content">
                <p>Jumanji is way too high.</p>
                <a rel='nofollow' class='comment-reply-link' href='http://pro.boxoffice.com/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/?replytocom=66190#respond' onclick='return addComment.moveForm( "comment-66190", "66190", "respond", "5764" )' aria-label='Reply to DangerS'>Reply</a>            </div>
        </article>




</li><!-- #comment-## -->
			</ol>
			<div class="comments-pager"></div>
				
		</div>
		

	        <!-- Respond -->
        <div id="respond">
        	<p class="title"><span>Leave <strong>reply</strong></span></p>

            <a href="#" name="respond"></a>     	
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/long-range-forecast-commuter-condorito-paddington-2-post-expansion-proud-mary/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://pro.boxoffice.com/wp-comments-post.php?wpe-comment-post=boxoffice718" method="post" id="writecomment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span>*</span></p><p class="comment-form-comment"><label>Comment:<span>*</span></label><textarea name="comment" id="comment" placeholder="Your comment.." required></textarea></p><p class="comment-form-author"><label>Name:<span>*</span></label><input type="text" placeholder="Name.." name="author" id="author" required>
<p class="comment-form-email"><label>E-mail:<span>*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"><div class="clear"></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a comment" /> <input type='hidden' name='comment_post_ID' value='5764' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8c73072df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
								
					</div>
		    </div> 
			  	<!-- Aside -->
        <aside id="sidebar" role="complementary">
			<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://pro.boxoffice.com" class="searchform">
						<input type="text" placeholder="To search type and hit enter" name="s" id="s">
						<input type="submit" value="&#xf002;">
					</form>
</aside>                    <h3>Domestic Grosses</h3>

                    <p class="side-bar-date">Thursday, November 16th, 2017</p>
                    <table class="side-bar-tables">
                        <tr>
                            <td align="left"><a href="/movie/26547/thor-ragnarok">Thor: Ragnarok</a></td>
                            <td align="right">$2,419,866</td>
                        </tr>
                        <tr>
                            <td align="left"><a href="/movie/30372/murder-on-the-orient-express-2017">Murder on the Orient Express (2017)</a></td>
                            <td align="right">$1,789,480</td>
                        </tr>
                        <tr>
                            <td align="left"><a href="/movie/31405/daddys-home-2">Daddy's Home 2</a></td>
                            <td align="right">$1,162,020</td>
                        </tr>
                    </table>
                    <a href="/weekend-drilldown/?start_date=2017-11-16" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>
<aside class="widget-3 widget">			<div class="textwidget"><div id='gpt-rd-box1' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box1'); });


</script>


</div>



<div id='gpt-rd-box2' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box2'); });


</script>


</div>

<div id='gpt-rd-box3' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box3'); });


</script>


</div>

<div id='gpt-rd-box4' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box4'); });


</script>


</div>

<div id='gpt-rd-box5' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box5'); });


</script>


</div>

<div id='gpt-rd-box6' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box6'); });


</script>


</div></div>
		</aside>                <h3>Facebook Tracking</h3>

                <p class="side-bar-date">Saturday, November 18th, 2017</p>
                <table class="side-bar-tables">
                    <tr>
                        <td align="left"><a href="/movie/26033/justice-league">Justice League</a></td>
                        <td align="right">+27,359</td>
                    </tr>
                    <tr>
                        <td align="left"><a href="/movie/30240/the-incredibles-2">The Incredibles 2</a></td>
                        <td align="right">+12,918</td>
                    </tr>
                    <tr>
                        <td align="left"><a href="/movie/30834/wonder-2017">Wonder (2017)</a></td>
                        <td align="right">+3,931</td>
                    </tr>
                </table>
                <a href="/facebook/today" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>

            <h3 class="sidebar-twitter-h3">Twitter Tracking</h3>

            <p class="side-bar-date">Saturday, November 18th, 2017</p>
            <table class="side-bar-tables">

                                        <tr>
                            <td align="left"><a href="/movie/26033/justice-league">Justice League</a></td>
                            <td align="right">158,546</td>
                        </tr>
                                        <tr>
                            <td align="left"><a href="/movie/28991/star-wars-the-last-jedi">Star Wars: The Last Jedi</a></td>
                            <td align="right">40,267</td>
                        </tr>
                                        <tr>
                            <td align="left"><a href="/movie/30240/the-incredibles-2">The Incredibles 2</a></td>
                            <td align="right">14,277</td>
                        </tr>
                
            </table>

            <a href="/twitter/today" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>

		<!-- END Sidebar -->
		</aside>
	 
    </div>
</section> 	
            <!-- Footer -->
            <footer id="footer" role="contentinfo">
                <div class="inner-wrapper">
					<aside class="widget-1 first widget"><h3 class="widget-title">About Us</h3>			<div class="textwidget"><img src="/wp-content/uploads/2016/04/footer-logo.png" style="margin: 15px 0;">
<p class="abouttxt">If you make your living in the movie business, you already know about BOXOFFICE - we've been providing exclusive news and numbers to the film industry since 1920. <a href="/about-us">[Read More]</a></p></div>
		</aside><aside class="widget-2 last widget"><h3 class="widget-title">Social Media</h3>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/boxoffice" target="_blank"><img src="/wp-content/uploads/2014/12/facebook-icon.png"></a></li>
<li><a href="http://www.twitter.com/boxoffice" target="_blank"><img src="/wp-content/uploads/2014/12/twitter-icon.png"></a></li>
</ul></div>
		</aside>                </div>
                
                <!-- Copyright -->
                <div id="copyright">
                    <div class="inner-wrapper">
                        <div class="row">
                            <div class="grid_6">&copy; 2017 BoxOffice&reg; Media, LLC. All rights reserved.</div>
                            <div class="grid_6"><a href="http://pro.boxoffice.com/feed/">RSS Feeds</a> | <a href="/about-us/">About Us</a> | <a href="/legal/">Legal</a> | <a href="/contact-us/">Contact Us</a></div>
                        </div>
                    </div>
                </div>
                
            </footer>

		</div>
				<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/modernizr.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/easing.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/stickykit.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/isotope.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/fitvids.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/init.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/dialy.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://pro.boxoffice.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

		<script type='text/javascript' src="/wp-content/themes/boxoffice-child/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="https://cdn.datatables.net/r/bs/dt-1.10.9/datatables.min.js"></script>
        
        <!-- Tradelab analytics -->
        <script type="text/javascript" src="//cdn.tradelab.fr/tag/06e78933d3.js"></script>
        
        <!--
        <script type="text/javascript">
			jQuery('#section').on('click', function(e) { 
			   	if( e.target != this ) 
			    	return;
			   	window.open('http://pro.boxoffice.com', '_blank');
			});
		</script>
		-->
		
	</body>
</html>