<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<link type="text/css" media="all" href="https://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_5ee3625db520474104de78bd2f07663d.css" rel="stylesheet" /><link type="text/css" media="(min-width:0px) and (max-width:760px)" href="https://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_7e2cdfbabd01104103f90e7e779fd131.css" rel="stylesheet" /><link type="text/css" media="(min-width:761px) and (max-width:1080px)" href="https://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_d25d339ad163fe122be9862c562e94ef.css" rel="stylesheet" /><link type="text/css" media="(min-width:1081px) and (max-width:1300px)" href="https://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_3b0678f2cb603c59c70942cd09e609f7.css" rel="stylesheet" /><link type="text/css" media="(min-width:1301px)" href="https://pro.boxoffice.com/wp-content/cache/autoptimize/css/autoptimize_124cfc42cef3ad10ceed84ff30b00e71.css" rel="stylesheet" /><title>
			Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence | BoxOffice Pro		</title>

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="">
		<!-- Favicon -->
					<link rel="shortcut icon" href="/wp-content/themes/boxoffice/lib/img/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://pro.boxoffice.com/feed/" title="BoxOffice Pro latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://pro.boxoffice.com/comments/feed/" title="BoxOffice Pro latest comments" />
		<link rel="pingback" href="https://pro.boxoffice.com/xmlrpc.php" />
		
        <link rel="stylesheet" type="text/css" href="https://cdn.datatables.net/r/bs/dt-1.10.9/datatables.min.css"/>
		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence - BoxOffice Pro" />
<meta property="og:description" content="Brought to you by  Congratulations on your first year as the Managing Director of the Art House Convergence. What are some of the changes we can expect from this year’s" />
<meta property="og:url" content="https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" />
<meta property="og:site_name" content="BoxOffice Pro" />
<meta property="article:tag" content="Alison Kozberg" />
<meta property="article:tag" content="art house convergence" />
<meta property="article:tag" content="Art House Convergence 2019" />
<meta property="article:section" content="Exhibition Features" />
<meta property="article:published_time" content="2019-01-21T06:00:28-08:00" />
<meta property="article:modified_time" content="2019-01-20T14:18:39-08:00" />
<meta property="og:updated_time" content="2019-01-20T14:18:39-08:00" />
<meta property="og:image" content="https://pro.boxoffice.com/wp-content/uploads/2018/08/Alison-Kozberg.jpg" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brought to you by  Congratulations on your first year as the Managing Director of the Art House Convergence. What are some of the changes we can expect from this year’s" />
<meta name="twitter:title" content="Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence - BoxOffice Pro" />
<meta name="twitter:image" content="https://pro.boxoffice.com/wp-content/uploads/2018/08/Alison-Kozberg.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; Feed" href="https://pro.boxoffice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; Comments Feed" href="https://pro.boxoffice.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BoxOffice Pro &raquo; Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence Comments Feed" href="https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pro.boxoffice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=4.9.9' type='text/css' media='all' />








<link rel='stylesheet' id='dynamic-css-css'  href='https://pro.boxoffice.com/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.9.9' type='text/css' media='all' />

<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/pro.boxoffice.com\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice\/lib\/img\/","cssUrl":"https:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice\/lib\/css\/","themeUrl":"https:\/\/pro.boxoffice.com\/wp-content\/themes\/boxoffice"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.9.9'></script>
<![endif]-->
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/flexslider.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://pro.boxoffice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pro.boxoffice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pro.boxoffice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://pro.boxoffice.com/?p=8271' />
<link rel="alternate" type="application/json+oembed" href="https://pro.boxoffice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpro.boxoffice.com%2Fspotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pro.boxoffice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpro.boxoffice.com%2Fspotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence%2F&#038;format=xml" />
<link rel="icon" href="https://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-180x180.png" />
<meta name="msapplication-TileImage" content="https://pro.boxoffice.com/wp-content/uploads/2015/10/cropped-favicon-1.ico1-270x270.png" />
	

		<!-- GOOGLE ANALYTICS -->
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-3958802-3', 'auto');
		  ga('send', 'pageview');

		</script>

		<!-- Background Advertisement not from DFP 
		<style>
			#wrapper {
				background: url("") 50% 0% no-repeat fixed rgb(0, 0, 0) !important;
			}
		</style>
		-->
    	<!-- End Background Advertisement -->

    	<!-- GOOGLE TAG SERVICES -->
		<script type='text/javascript'>
			var googletag = googletag || {};

			googletag.cmd = googletag.cmd || [];

			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + 
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();

		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {			
				var mappingLeaderboard = googletag.sizeMapping().
				 addSize([1024, 768 ], [728, 90]).
				 addSize([500, 500 ], [728, 90]).
				 addSize([1, 1 ], [320, 50]).
				 build();

				var mappingBox1 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox2 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox3 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox4 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox5 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingBox6 = googletag.sizeMapping().
				 addSize([1024, 768 ], [300, 250]).
				 addSize([500, 500 ], [300, 250]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				var mappingLeaderboard2 = googletag.sizeMapping().
				 addSize([1024, 768 ], [960, 406]).
				 addSize([500, 500 ], [617, 120]).
				 addSize([1, 1 ], [300, 250]).
				 build();

				googletag.defineSlot('/9518146/Boxoffice_3DCalendar_Top', [[300, 250], [617, 120], [960, 406]], 'gpt-rd-leaderboard2').defineSizeMapping(mappingLeaderboard2).addService(googletag.pubads());	 
				googletag.defineSlot('/9518146/boxoffice_728x90', [[320, 50], [728, 90], [728, 90]], 'gpt-rd-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Top', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box1').defineSizeMapping(mappingBox1).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Mid', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box2').defineSizeMapping(mappingBox2).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250Bottom', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box3').defineSizeMapping(mappingBox3).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_4', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box4').defineSizeMapping(mappingBox4).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_5', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box5').defineSizeMapping(mappingBox5).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_300x250_6', [[300, 250], [300, 250], [300, 250]], 'gpt-rd-box6').defineSizeMapping(mappingBox6).addService(googletag.pubads());
				googletag.defineSlot('/9518146/boxoffice_skin', [1, 1], 'div-gpt-ad-1459526483374-0').addService(googletag.pubads());
				googletag.enableServices();
			});
		</script>

		<!-- Begin comScore Tag -->

		<script>

		  var _comscore = _comscore || [];

		  _comscore.push({ c1: "2", c2: "16580712" });

		  (function() {

		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

		    el.parentNode.insertBefore(s, el);

		  })();

		</script>

		<noscript>

		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16580712&cv=2.0&cj=1" />

		</noscript>

		<!-- End comScore Tag -->

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-8271 single-format-standard">
			
		
        <!-- Wrapper -->
        <div id="wrapper" class="wide">

            <!-- Header -->
            <header id="header" class="light" role="banner">
            	                <div class="inner-wrapper row">

				     
				    	<!-- Logo -->
	                    <div id="logo">
							<a href="https://pro.boxoffice.com">
								<img src="https://boxoffice718.wpengine.com/wp-content/uploads/2016/04/logo-1.png" alt="BoxOffice Pro">
							</a>
						     
						</div>
					


							                <!-- Top banner block -->
		                <div class="ad-banner-728x90"><div id='gpt-rd-leaderboard'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-leaderboard'); });


</script>


</div>
</div>
		            
                    
                </div>


				<!-- Primary navigation -->
                <nav class="primary-menu dark sticky-menu" role="navigation">
                    <div class="inner-wrapper">   
                        <!-- Responsive menu -->
                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>           
					<ul class="main-menu"><li id="menu-item-2102" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pro.boxoffice.com/numbers-all/">Numbers</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-dropdown"><a href="#"><span>BOXOFFICE MAGAZINE</span></a>
<ul class="sub-menu">
	<li id="menu-item-2122" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pro.boxoffice.com/the-vault/">The Vault</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pro.boxoffice.com/sign-up/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://pro.boxoffice.com/category/newsanalysis/">News</a></li>
<li id="menu-item-2450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="https://pro.boxoffice.com/category/exhibition-news/"><span>Exhibition News</span></a>
<ul class="sub-menu">
	<li id="menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://pro.boxoffice.com/category/exhibition-news/">News</a></li>
	<li id="menu-item-6282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pro.boxoffice.com/giants-exhibition-2018/">Giants of Exhibition 2018</a></li>
</ul>
</li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-dropdown"><a href="https://pro.boxoffice.com/media/"><span>Media &#038; Press</span></a>
<ul class="sub-menu">
	<li id="menu-item-5809" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pro.boxoffice.com/media/">Media &#038; Press</a></li>
	<li id="menu-item-3422" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pro.boxoffice.com/buyers-guide-2016/">Buyer&#8217;s Guide 2017-2018</a></li>
	<li id="menu-item-7733" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://mediakit.boxoffice.com"><i class="fa "></i> Media Kit</a></li>
</ul>
</li>
<li id="menu-item-2185" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/release-calendar/3d">3D Release Calendar</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/release-calendar">Release Calendar</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/wp-admin">Sign In</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/sign-up/">Sign Up</a></li>
</ul>                    
                    </div>                    

                </nav>
                
            </header>
		
		<!-- /9518146/boxoffice_skin -->
		<div id='div-gpt-ad-1459526483374-0' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459526483374-0'); });
		</script>
		</div>
		     
    <!-- Section -->
    <section id="section">
        <div class="inner-wrapper">
            
            <!-- Main -->
            <div id="main" class="left" role="main">

     
 
 	        <!-- Article post -->
        <article class="single-post post-8271 post type-post status-publish format-standard has-post-thumbnail hentry category-exhibition-features category-homepage-blocks tag-alison-kozberg tag-art-house-convergence tag-art-house-convergence-2019">
        	        <div class="featured">
            <img src="https://pro.boxoffice.com/wp-content/uploads/2018/08/Alison-Kozberg.jpg" alt="Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence" title="Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence" />        </div>

     
        		            <!-- Title -->
	            <h1 class="post-title">Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence</h1>
	         
        		        	            <div class="post-meta">
	            		                	<span class="author">Author <a  href="https://pro.boxoffice.com/author/boxoffice-staff/" title="Posts by Boxoffice Staff" rel="author">Boxoffice Staff</a></span>
	               		               		                	<span class="date">Published <a href="https://pro.boxoffice.com/2019/01/">January 21, 2019</a></span>
	                	                	                	<span class="comments">
	                		Comments <a href="#comments">0</a>	                	</span>
	                	            </div>
                        <!-- Post container -->
            <div class="post-container">
            	    				<p class="p1" style="text-align: center;"><strong><em>Brought to you by </em></strong></p>
<p><img class="alignnone size-full wp-image-8042" src="https://pro.boxoffice.com/wp-content/uploads/2018/12/Spotlight_largeDig.jpg" alt="" width="713" height="150" srcset="https://pro.boxoffice.com/wp-content/uploads/2018/12/Spotlight_largeDig.jpg 713w, https://pro.boxoffice.com/wp-content/uploads/2018/12/Spotlight_largeDig-300x63.jpg 300w" sizes="(max-width: 713px) 100vw, 713px" /></p>
<p class="p1"><span class="s1"><b>Congratulations on your first year as the Managing Director of the Art House Convergence. What are some of the changes we can expect from this year’s convention?</b></span></p>
<p class="p1"><span class="s1">This year’s conference has more programming and sessions than ever before, all of which are organized to encourage innovation, critical thinking, and collaboration. We will be providing tools and strategies essential to opening your community’s first art house and dedicated opportunities for long-established theaters to become even more accessible, inclusive, and creative.</span></p>
<p class="p1"><span class="s1">In addition to a wide range of art house cinema specialists, we will also be hosting</span></p>
<p class="p1"><span class="s1">speakers from other disciplines, including scholars and professionals from the public sector who will share valuable insight about how theaters can develop financially sustainable strategies for growth and stability while advancing their missions.</span></p>
<p class="p1"><span class="s1">This year, the planning team—which includes exhibitors from around the United States, leadership from the Film Festival Alliance, and members of the Alliance for Action—has committed to achieving gender parity among conference presenters. The Art House Convergence recognizes that the vitality of our field depends upon collaboration among all its participants and that we must actively dismantle exclusionary systems and patterns.</span></p>
<p class="p1"><span class="s1">During the conference, we will be hosting a series of workshops programmed by Alliance for Action, a working group that strives to reduce and eliminate all forms of inequity in cinema. These workshops will facilitate important conversations about accessibility, community outreach, and the prevention of sexual harassment.</span></p>
<p class="p1"><span class="s1">This year we have also taken deliberate steps to ensure that our annual conference is more accessible than ever by expanding our scholarship offerings, offering more volunteer positions, increasing outreach about volunteer opportunities, and debuting the Emerging Leadership Initiative, a program designed to encourage conference attendance among independent cinema’s visionaries of tomorrow.</span></p>
<p class="p1"><span class="s1"><b>Can you share some of the highlights from this year’s program?</b></span></p>
<p class="p1"><span class="s1">The breadth of programmatic offerings this year is tremendous. We are hosting panels, workshops, roundtables, screenings, and keynotes so that everyone who attends will have the opportunity to enjoy formal presentations and benefit from collaborative, hands-on learning.</span></p>
<p class="p1"><span class="s1">Overall the 2019 conference advances three key goals for the field: 1) innovation, 2) sustainability, and 3) inclusivity. Sessions will encourage participants to try new things, offer tools in service of operational and financial stability, and encourage essential conversations about how theaters can truly create conditions for equitable participation, programming, and employment.</span></p>
<p class="p1"><span class="s1">A small selection of presentations from our fantastic lineup includes a presentation by Jax Deluca from the National Endowment for the Arts about succeeding in the public sector, a workshop about how to develop more inclusive and thoughtful outreach and marketing campaigns, a session about effective fund-raising strategies for organizations with tiny staffs, a panel about decolonizing art house programming featuring Miriam Bale of Indie Memphis, Curtis John of the Luminal Theater, and Tracy Rector of Longhouse Media. We will also be hosting a panel on ADA accessibility and a conversation about effectively collaborating with film distributors.</span></p>
<p class="p1"><span class="s1">On the one hand, the conference is organized thematically, but it is also structured to meet the needs of art house enthusiasts with various levels of experience. We have programs designed for professionals just getting their start as well as sessions intended to encourage seasoned professionals to continue to think outside the box.</span></p>
<p class="p1"><span class="s1"><b>Who will be some of the keynote speakers and award recipients at the event?</b></span></p>
<p class="p1"><span class="s1">I am excited to announce that our opening-night keynote speaker is Butheina Kazim, the co-founder of Cinema Akil, an art house and mobile cinema program in Dubai. Cinema Akil was the first art house in the Gulf and exemplifies the innovation and risk-taking the conference is proud to support. Kazim was a Fulbright scholar of media, culture, and communication at NYU and worked as a project manager in television and radio before piloting this inspiring project. We are delighted to celebrate a woman who is thinking creatively about alternative and art house cinema exhibition. Art House Convergence is based in North America but the resonance of art house cinemas is appreciated globally, and we are thrilled to work closely with partners around the world. Honoring Kazim is a tribute to her work and an important opportunity for exhibitors to deepen their knowledge about the curatorial strategies and economic models being used abroad.</span></p>
<p class="p1"><span class="s1">As for the award recipients, we are proud to announce that this year’s Spotlight Lifetime Achievement Award goes to Amy Heller and Dennis Doros, the co-founders of Milestone Films. Since its founding by Heller and Doros in 1990, Milestone Films has gained an international reputation for releasing classic cinema masterpieces, groundbreaking documentaries, and American independent features. Driven by a commitment to “mess with the canon,” Heller and Doros’s contributions to film preservation and distribution have consistently created opportunities for mission-driven cinemas to innovate and expand their programming. Their clarity of ethical purpose, passion, and tireless commitment to rare cinematic gems have meaningfully impacted the art house community’s vision of film history. It’s an incredible honor to spotlight the important role that preservation, restoration, and distribution play in the art house community.</span></p>
<p class="p3"><span class="s1">The recipient of the 2019 Founder’s Award is Taylour Chang, the director of the Doris Duke Theatre at the Honolulu Museum of Art. Chang is the co-founder of the Alliance for Action and is currently co-chair of the Art House Convergence Annual Conference. Taylour has demonstrated a consistent commitment to making her cinema, and the conference, more accessible and has stewarded the organization through a period of growth and change. She is an exceptional curator and leader who exemplifies a true commitment to community service. We are so pleased to celebrate Taylour’s accomplishments. </span></p>
<p class="p1"><span class="s1"><b>How much has your perspective of AHC changed now that you’re on the organizing side?</b></span></p>
<p class="p1"><span class="s1">As an exhibitor, I had an incredible appreciation for the networking and educational opportunities that Art House Convergence offers. It’s amazing to switch gears and actively sustain a viable national and international community of art house exhibitors. I truly believe that we are stronger together and benefit from collaboration and conversation.</span></p>
<p class="p1"><span class="s1"><b>What role do you believe theatrical exhibition plays in the art house community?</b></span></p>
<p class="p1"><span class="s1">Theatrical exhibition and public access to cinema are central to our work and mission. As media viewing becomes increasingly solitary and fragmented, art houses provide opportunities for shared experiences and meaningful exchanges among people of diverse backgrounds and perspectives. We present thoughtful film programs dedicated to increasing access to international, independent, and alternative cinemas from around the world while also providing educational opportunities in the service of media literacy, critical viewing practices, and art appreciation. We recognize that cinephiles watch media on a variety of platforms, but we also know that art houses have been an essential part of the North American cultural fabric for nearly a century and have a vital role to play in the future of cinema—as spaces for creativity, collaboration, and community engagement.</span></p>
            </div> 
			
			    <!-- Post info -->
    <div class="post-info">
                    <span class="tags">Tags 
                <a href="https://pro.boxoffice.com/tag/alison-kozberg/">Alison Kozberg</a>, <a href="https://pro.boxoffice.com/tag/art-house-convergence/">art house convergence</a>, <a href="https://pro.boxoffice.com/tag/art-house-convergence-2019/">Art House Convergence 2019</a>            </span>
                            <span class="category">
                Category                                        <a href="https://pro.boxoffice.com/category/exhibition-features/">Exhibition Features</a>,  
                                            <a href="https://pro.boxoffice.com/category/homepage-blocks/">Homepage Blocks</a> 
                                </span>
                            <span class="views">
                Views 
                <span>45</span>
            </span>
            </div>

			    <div class="post-share">
        <span class="share-text">Share this post:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" data-via="" data-text="Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence" data-tip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" data-url="https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" data-url="https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" data-tip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a data-tip="Share on Google+!" href="https://plus.google.com/share?url=https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>
                <p>0</p>
            </li>
            <li>
                <a data-tip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/&media=http://pro.boxoffice.com/wp-content/uploads/2018/08/Alison-Kozberg.jpg&description=Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence" data-url="https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>
                <p class="count-number">0</p>
            </li>
            <li>
                <a data-tip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/&title=Indie Influencer: Alison Kozberg, Managing Director, Art House Convergence" data-url="https://pro.boxoffice.com/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>
                <p class="count-number">0</p>
            </li>
        </ul>
    </div>
		<!-- End article -->
        </article>
		    <!-- Author bio -->
    <div class="post-bio" itemscope itemtype="http://data-vocabulary.org/Person">
        <img src="https://secure.gravatar.com/avatar/e2b68d090eb2f23097d44ed15ff25799?s=100&#038;d=mm&#038;r=g" class="setborder" alt="Boxoffice Staff" />
        <div class="description">
            <a class="bio" itemprop="url" href="https://pro.boxoffice.com/author/boxoffice-staff/">Boxoffice Staff</a>
            <p></p>
        </div>
    </div>

		    <!-- Post controls -->
    <div class="post-controls  only-one">
                    <a href="https://pro.boxoffice.com/joe-cornish-returns-big-screen-kid-king/" class="prev">
                <span><i class="fa fa-angle-left"></i></span>
                <p>Joe Cornish Returns to the Big Screen with <em>The Kid Who Would Be King</em></p>
            </a>
                    </div>
		  
                        <!-- Related products -->
                        <div class="block-layout-one">
                            <p class="title"><span>Related <strong>posts</strong></span></p>
                            <div class="row">
                                                                    <div class="item grid_4">
                                        <a href="https://pro.boxoffice.com/jurassic-world-crosses-1b-worldwide-in-record-time/">
                                            <img src="https://pro.boxoffice.com/wp-content/uploads/2015/07/jurassicworld-80x65_c.png" alt="&#8216;Jurassic World&#8217; Crosses $1B Worldwide In Record Time" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="https://pro.boxoffice.com/category/homepage-blocks/">Homepage Blocks</a></span>
                                                                                        <h3><a href="https://pro.boxoffice.com/jurassic-world-crosses-1b-worldwide-in-record-time/">&#8216;Jurassic World&#8217; Crosses $1B Worldwide In Record Time</a></h3>
                                                                                            <p class="date">June 22, 2015</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://pro.boxoffice.com/twitter-futures-new-mockingjay-trailer-underwhelms/">
                                            <img src="https://pro.boxoffice.com/wp-content/uploads/2015/07/mockingjay-80x65_c.jpg" alt="Twitter Futures &#8211; New &#8216;Mockingjay&#8217; Trailer Underwhelms" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="https://pro.boxoffice.com/category/homepage-blocks/">Homepage Blocks</a></span>
                                                                                        <h3><a href="https://pro.boxoffice.com/twitter-futures-new-mockingjay-trailer-underwhelms/">Twitter Futures &#8211; New &#8216;Mockingjay&#8217; Trailer Underwhelms</a></h3>
                                                                                            <p class="date">June 13, 2015</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://pro.boxoffice.com/mad-max-fury-road-up-to-24-6m-overseas-after-fridays-expansion/">
                                            <img src="https://pro.boxoffice.com/wp-content/uploads/2015/07/madmaxfuryroad-80x65_c.png" alt="&#8216;Mad Max: Fury Road&#8217; Up To $24.6M Overseas After Friday&#8217;s Expansion" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="https://pro.boxoffice.com/category/newsanalysis/">News/Analysis</a></span>
                                                                                        <h3><a href="https://pro.boxoffice.com/mad-max-fury-road-up-to-24-6m-overseas-after-fridays-expansion/">&#8216;Mad Max: Fury Road&#8217; Up To $24.6M Overseas After Friday&#8217;s Expansion</a></h3>
                                                                                            <p class="date">May 16, 2015</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://pro.boxoffice.com/avengers-age-of-ultron-hits-1b-worldwide-in-24-days/">
                                            <img src="https://pro.boxoffice.com/wp-content/uploads/2015/07/Avengers_Poster-80x65_c.jpg" alt="&#8216;Avengers: Age Of Ultron&#8217; Hits $1B Worldwide In 24 Days" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="https://pro.boxoffice.com/category/newsanalysis/">News/Analysis</a></span>
                                                                                        <h3><a href="https://pro.boxoffice.com/avengers-age-of-ultron-hits-1b-worldwide-in-24-days/">&#8216;Avengers: Age Of Ultron&#8217; Hits $1B Worldwide In 24 Days</a></h3>
                                                                                            <p class="date">May 15, 2015</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://pro.boxoffice.com/a-whole-new-world-from-talking-animals-to-the-bustling-metropolis-of-zootopia/">
                                            <img src="https://pro.boxoffice.com/wp-content/uploads/2016/04/zootopiamonthly-80x65_c.jpg" alt="A Whole New World: From Talking Animals to the Bustling Metropolis of &#8216;Zootopia&#8217;" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="https://pro.boxoffice.com/category/exhibition-features/">Exhibition Features</a></span>
                                                                                        <h3><a href="https://pro.boxoffice.com/a-whole-new-world-from-talking-animals-to-the-bustling-metropolis-of-zootopia/">A Whole New World: From Talking Animals to the Bustling Metropolis of &#8216;Zootopia&#8217;</a></h3>
                                                                                            <p class="date">April 10, 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://pro.boxoffice.com/large-screens-premium-experience/">
                                            <img src="https://pro.boxoffice.com/wp-content/uploads/2016/04/BB-Grand-Screem-80x65_c.jpg" alt="Large Screens, Premium Experience" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="https://pro.boxoffice.com/category/exhibition-features/">Exhibition Features</a></span>
                                                                                        <h3><a href="https://pro.boxoffice.com/large-screens-premium-experience/">Large Screens, Premium Experience</a></h3>
                                                                                            <p class="date">April 10, 2016</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                                        </div>
                           
                        </div>

    				
	        <!-- Comments -->
        <div class="comments" id="comments">
        	<p class="title"><span>0 <strong>Comments</strong></span></p>

			<ol class="comments-list">
							</ol>
			<div class="comments-pager"></div>
							<!-- No comments view -->
				<div class="no-comments">
				    <i class="fa fa-comments"></i>
				    <h5>No comments!</h5>
				    <p>There are no comments yet, but you can be first to comment this article.</p>
				</div>
				
		</div>
		

	        <!-- Respond -->
        <div id="respond">
        	<p class="title"><span>Leave <strong>reply</strong></span></p>

            <a href="#" name="respond"></a>     	
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spotlight-art-house-convergence-2019-interview-alison-kozberg-managing-director-art-house-convergence/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://pro.boxoffice.com/wp-comments-post.php?wpe-comment-post=boxoffice718" method="post" id="writecomment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span>*</span></p><p class="comment-form-comment"><label>Comment:<span>*</span></label><textarea name="comment" id="comment" placeholder="Your comment.." required></textarea></p><p class="comment-form-author"><label>Name:<span>*</span></label><input type="text" placeholder="Name.." name="author" id="author" required>
<p class="comment-form-email"><label>E-mail:<span>*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"><div class="clear"></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a comment" /> <input type='hidden' name='comment_post_ID' value='8271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64173820c8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
								
					</div>
		    </div> 
			  	<!-- Aside -->
        <aside id="sidebar" role="complementary">
			<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://pro.boxoffice.com" class="searchform">
						<input type="text" placeholder="To search type and hit enter" name="s" id="s">
						<input type="submit" value="&#xf002;">
					</form>
</aside>                    <h3>Domestic Grosses</h3>

                    <p class="side-bar-date">Thursday, January 17th, 2019</p>
                    <table class="side-bar-tables">
                        <tr>
                            <td align="left"><a href="/movie/33155/dragon-ball-super-broly">Dragon Ball Super: Broly</a></td>
                            <td align="right">$3,376,961</td>
                        </tr>
                        <tr>
                            <td align="left"><a href="/movie/31843/the-upside">The Upside</a></td>
                            <td align="right">$1,678,170</td>
                        </tr>
                        <tr>
                            <td align="left"><a href="/movie/31287/aquaman">Aquaman</a></td>
                            <td align="right">$1,091,229</td>
                        </tr>
                    </table>
                    <a href="/weekend-drilldown/?start_date=2019-01-17" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>
<aside class="widget-3 widget">			<div class="textwidget"><div id='gpt-rd-box1' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box1'); });


</script>


</div>



<div id='gpt-rd-box2' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box2'); });


</script>


</div>

<div id='gpt-rd-box3' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box3'); });


</script>


</div>

<div id='gpt-rd-box4' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box4'); });


</script>


</div>

<div id='gpt-rd-box5' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box5'); });


</script>


</div>

<div id='gpt-rd-box6' style='margin-top: 10px;'>


<script type='text/javascript'>


googletag.cmd.push(function() { googletag.display('gpt-rd-box6'); });


</script>


</div></div>
		</aside>                <h3>Facebook Tracking</h3>

                <p class="side-bar-date">Monday, January 21st, 2019</p>
                <table class="side-bar-tables">
                    <tr>
                        <td align="left"><a href="/movie/30585/x-men-dark-phoenix">X-Men: Dark Phoenix</a></td>
                        <td align="right">+4,560</td>
                    </tr>
                    <tr>
                        <td align="left"><a href="/movie/17399/how-to-train-your-dragon-the-hidden-world">How to Train Your Dragon: The Hidden World</a></td>
                        <td align="right">+4,523</td>
                    </tr>
                    <tr>
                        <td align="left"><a href="/movie/32141/john-wick-chapter-3-parabellum">John Wick: Chapter 3 - Parabellum</a></td>
                        <td align="right">+3,016</td>
                    </tr>
                </table>
                <a href="/facebook/today" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>

            <h3 class="sidebar-twitter-h3">Twitter Tracking</h3>

            <p class="side-bar-date">Monday, January 21st, 2019</p>
            <table class="side-bar-tables">

                                        <tr>
                            <td align="left"><a href="/movie/25982/avengers-endgame">Avengers: Endgame</a></td>
                            <td align="right">8,616</td>
                        </tr>
                                        <tr>
                            <td align="left"><a href="/movie/29201/spider-man-into-the-spider-verse">Spider-Man: Into the Spider-Verse</a></td>
                            <td align="right">7,603</td>
                        </tr>
                                        <tr>
                            <td align="left"><a href="/movie/31287/aquaman">Aquaman</a></td>
                            <td align="right">5,497</td>
                        </tr>
                
            </table>

            <a href="/twitter/today" class="btn btn-default" target="_self" style="background-color:#1689ca; color:#fff">See Complete Chart</a>

		<!-- END Sidebar -->
		</aside>
	 
    </div>
</section> 	
            <!-- Footer -->
            <footer id="footer" role="contentinfo">
                <div class="inner-wrapper">
					<aside class="widget-1 first widget"><h3 class="widget-title">About Us</h3>			<div class="textwidget"><img src="/wp-content/uploads/2016/04/footer-logo.png" style="margin: 15px 0;">
<p class="abouttxt">If you make your living in the movie business, you already know about BOXOFFICE - we've been providing exclusive news and numbers to the film industry since 1920. <a href="/about-us">[Read More]</a></p></div>
		</aside><aside class="widget-2 last widget"><h3 class="widget-title">Social Media</h3>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/boxoffice" target="_blank"><img src="/wp-content/uploads/2014/12/facebook-icon.png"></a></li>
<li><a href="http://www.twitter.com/boxoffice" target="_blank"><img src="/wp-content/uploads/2014/12/twitter-icon.png"></a></li>
</ul></div>
		</aside>                </div>
                
                <!-- Copyright -->
                <div id="copyright">
                    <div class="inner-wrapper">
                        <div class="row">
                            <div class="grid_6">&copy; 2019 BoxOffice&reg; Media, LLC. All rights reserved.</div>
                            <div class="grid_6"><a href="http://pro.boxoffice.com/feed/">RSS Feeds</a> | <a href="/about-us/">About Us</a> | <a href="/legal/">Legal</a> | <a href="/contact-us/">Contact Us</a></div>
                        </div>
                    </div>
                </div>
                
            </footer>

		</div>
				<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","i18n_view_cart":"View Cart","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pro.boxoffice.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.13'></script>
<script type='text/javascript' src='//pro.boxoffice.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//pro.boxoffice.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.13'></script>
<script type='text/javascript' src='//pro.boxoffice.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pro.boxoffice.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.13'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/modernizr.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/easing.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/stickykit.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/isotope.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/fitvids.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/init.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/themes/boxoffice/lib/js/dialy.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://pro.boxoffice.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

		<script type='text/javascript' src="/wp-content/themes/boxoffice-child/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="https://cdn.datatables.net/r/bs/dt-1.10.9/datatables.min.js"></script>
        
        <!-- Tradelab analytics -->
        <script type="text/javascript" src="//cdn.tradelab.fr/tag/06e78933d3.js"></script>
        
        <!--
        <script type="text/javascript">
			jQuery('#section').on('click', function(e) { 
			   	if( e.target != this ) 
			    	return;
			   	window.open('http://pro.boxoffice.com', '_blank');
			});
		</script>
		-->
		
	</body>
</html>